Geh barfuß über warmen Sand.
      Spür die Erde unter deinen Füßen ...
Aktuelle Zeit: Mi 13. Dez 2017, 03:44

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: seltsamer Pumpversuch
BeitragVerfasst: Mo 24. Jul 2017, 17:33 
Offline
bachelor
bachelor

Registriert:
Di 1. Feb 2011, 09:07
Beiträge: 145
Wohnort: Karlsruhe
Hallo liebe Geos,

ich hätte mal wieder ein Anliegen und hoffe auf eventuellen Rat/Erfahrung von den Hydros.
Es geht um folgendes:

In einem kiesigen, sandigen Lockergestein (ungespannter Grundwasserleiter mit GW-Pegel ca. 5 m u. GOK) mit geringem hydraulischem Gefälle (2 Promille) wurden ein Brunnen und zwei Messpegel errichtet. Der Abstand der Pegel beträgt 1,5 bzw. 4 Meter vom Brunnen und die Pegel sind nicht direkt in einer Reihe verbaut, sondern mit ihren verschiedenen Abständen um den Brunnen herum.

Der Aufbau selbst ist schon älter, ich wollte dort nun aber einen Pumpversuch durchführen (Förderrate 2 l/s). Leider sind die Ergebnisse sehr unschön:

Im Brunnen und in den Pegeln findet eine sofortige Absenkung statt. Innerhalb der ersten 10 Sekunden nach Einschalten der Pumpe ist quasi das Maximum der Absenkung erreicht. Danach passiert nix mehr. Die Absenkung im Brunnen beträgt etwa 14 cm, in den Pegeln jeweils 3 cm (unabhängig vom Anstand).

Aufgrund des quasi sofortigen Erreichens der maximalen Absenkung unmittelbar nach Anschalten der Pumpe, bildet der Absenkungs-Zeit-Graph quasi eine rechtwinklige Kurve und keinen allmählich Anstieg bzw. eine allmähliche Annäherung an stationäre Verhältnisse.
Eine Auswertung mittels Typkurven ist daher nicht möglich. Das Programm spukt zwar einen Wert aus, aber da kann man genauso gut auch raten.
Versuche ich eine Auswertung über Dupuit-Thiem bekomme ich total unterschiedliche Ergebnisse für Pegel/Pegel und Brunnen/Pegel (von 1 m/s bis 0,00001 m/s).

Derlei ist mir vorher noch nie untergekommen. Besondere Randbedingungen konnte ich nicht verorten.
Habt ihr eine Idee oder einen Tipp?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: seltsamer Pumpversuch
BeitragVerfasst: Di 25. Jul 2017, 12:42 
Offline
soft-rocker
soft-rocker

Registriert:
Do 10. Mai 2007, 14:24
Beiträge: 228
Wohnort: Essen
odomos hat geschrieben:

In einem kiesigen, sandigen Lockergestein (ungespannter Grundwasserleiter mit GW-Pegel ca. 5 m u. GOK) mit geringem hydraulischem Gefälle (2 Promille) wurden ein Brunnen und zwei Messpegel errichtet. Der Abstand der Pegel beträgt 1,5 bzw. 4 Meter vom Brunnen und die Pegel sind nicht direkt in einer Reihe verbaut, sondern mit ihren verschiedenen Abständen um den Brunnen herum.

Der Aufbau selbst ist schon älter, ich wollte dort nun aber einen Pumpversuch durchführen.

Im Brunnen und in den Pegeln findet eine sofortige Absenkung statt. Innerhalb der ersten 10 Sekunden nach Einschalten der Pumpe ist quasi das Maximum der Absenkung erreicht. Danach passiert nix mehr. Habt ihr eine Idee oder einen Tipp?


Die Pegel sind "kaputt". Sie korrespondieren offensichtlich nicht mit dem Grundwasserleiter, wenn der so ist, wie du schreibst. (Ich gehe mal davon aus, dass du sie nicht direkt LEER gepumpt hast: Das wäre sonst auch ein Erklärung).

Entweder neue bohren oder - wahrscheinlich unrentabel - frei spülen.

2 Zoll-Pegel sind ohnehin nur sehr eingeschränkt für den Pumpversuch verwendbar, bestenfalls zum Loten des Absenkbetrags...

Viele Hersteller dieser Kleinpegel rammen diese in den Boden. Sie kommen praktisch nicht in den Grundwasserleiter hinein - dann zieht der Brunnen schnell trocken. Oder sie verschmieren die Filter mit Feinkorn und dichten den Pegel schon beim Setzen ab, dazu brauchst du natürlich auch Feinkorn im Sediment, hier also wohl nicht (kennst du die genaue Geologie wirklich oder nur vom Hörensagen: Manchmal gibt es kleinräumig auch Feinkornlinsen oder Grundmoräne, z.B. Raum Dinslaken oder oder...)

Abdichten kann aber auch auf Verockerung zurückgehen.

Gruß
Mullagan


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: seltsamer Pumpversuch
BeitragVerfasst: Mi 26. Jul 2017, 18:04 
Offline
bachelor
bachelor

Registriert:
Di 1. Feb 2011, 09:07
Beiträge: 145
Wohnort: Karlsruhe
Danke, Mullagan, für deine Antwort.

Das die Pegel "kaputt" sein könnten kam mir gar nicht in den Sinn.
Möglich wäre dies natürlich. Dagegen spricht jedoch, dass der Brunnen ja den gleichen Effekt zeigt. Schnelle Absenkung in den ersten 10 Sekunden und danach passiert nicht mehr viel.
Verockerung und Alterung kann natürlich eine Rolle spielen.
Hm... schwierig...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: seltsamer Pumpversuch
BeitragVerfasst: Do 27. Jul 2017, 12:16 
Offline
soft-rocker
soft-rocker

Registriert:
Do 10. Mai 2007, 14:24
Beiträge: 228
Wohnort: Essen
odomos hat geschrieben:
Danke, Mullagan, für deine Antwort.

Das die Pegel "kaputt" sein könnten kam mir gar nicht in den Sinn.
Möglich wäre dies natürlich. Dagegen spricht jedoch, dass der Brunnen ja den gleichen Effekt zeigt. Schnelle Absenkung in den ersten 10 Sekunden und danach passiert nicht mehr viel.
Verockerung und Alterung kann natürlich eine Rolle spielen.
Hm... schwierig...


Ich hatte den Brunnen auch als Pegel angesehen. Vergleiche doch mal, wieviele Liter bei deinen Versuchen gefördert wurden und wieviel Wasser im jeweiligen Brunnen/ Pegel rechnerisch vorher drinnen war.

In welcher Gegend / Stadt findet das Ganze statt? Hast du Infos zu Eisen- und Mangangehalten des Grundwassers oder kannst du an solche drankommen?

Gruß
mullagan


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: seltsamer Pumpversuch
BeitragVerfasst: Do 27. Jul 2017, 20:35 
Offline
bachelor
bachelor

Registriert:
Di 1. Feb 2011, 09:07
Beiträge: 145
Wohnort: Karlsruhe
Mullagan hat geschrieben:
Vergleiche doch mal, wieviele Liter bei deinen Versuchen gefördert wurden und wieviel Wasser im jeweiligen Brunnen/ Pegel rechnerisch vorher drinnen war.


Ich verstehe nicht ganz.
Der Pumpversuch lief insgesamt 4 Stunden. Über die gesamte Zeit hinweg blieb die Absenkung identisch (so wie sie sich innerhab der ersten 10 Sekunden einstellte). Inwiefern kann der Brunnen/Pegel daran Schuld sein? Da mit 2 l/s gepumpt wurde, kann das Wasser nicht durch "Leerpumpen" der Brunnen/Pegel kommen.
Aber vielleicht verstehe ich dich grad auch völlig falsch.

Mullagan hat geschrieben:
In welcher Gegend / Stadt findet das Ganze statt? Hast du Infos zu Eisen- und Mangangehalten des Grundwassers oder kannst du an solche drankommen?


Von der Geologie her befinden wir uns in der oberen Süßwassermolasse (meine ich zumindest) Süddeutschlands. Das geologische Profil der Bohrungen habe ich; überwiegend Sand mit Kies, selten man ne Tonlinse.
Eine Wasseranalyse habe ich, werde morgen mal nachsehen. Ich weiß jedoch aus dem Kopf, dass die elektrische Leitfähigkeit nicht besonders hoch war.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: seltsamer Pumpversuch
BeitragVerfasst: Do 27. Jul 2017, 20:54 
Offline
bachelor
bachelor

Registriert:
Di 1. Feb 2011, 09:07
Beiträge: 145
Wohnort: Karlsruhe
Alles Wasser das gefördert wird muss ja zunächst in den Brunnen fließen, in welchem die Pumpe hängt. Wenn die Förderrate konstant bleibt, wird auch ausreichend Wasser nachgeliefert. Der Brunnen selbst sollte doch dann durchlässig genug sein. Andernfalls müsste die Absenkung im Brunnen ja verhältnismäßig schnell und dauerhaft zunehmen, da nur Wasser unmittelbar aus dem Brunnen gefördert werden würde.

Meine Suche nach entsprechender Literatur oder Beispielen ist leider fehlgeschlagen. Und eine gute natürliche Erklärung (die die Geologie als Ursache betrachtet) ergibt sich für mich auch nicht.
Das ist wirklich krass, die Zeit-Absenkungskurve ist in der Tat fast rechtwinklig. 10 Sekunden deutliche Absenkung und das Niveau wird dann für den Rest der Pumpdauer gehalten. Nach Abschalten der Pumpe sind Brunnen und Pegel auch binnen Sekunden wieder auf ihrem ursprünglichen Niveau.

Aus der Untersuchung mittels Druck-Divern (Messen die überlagernde Wassersäule) und der Korrelation mit Niederschlagsereignissen ist zudem bekannt, dass das Grundwasser sehr schnell auf Niederschlag reagiert und verhältnismäßig stark in kurzen Intervallen schwankt.
Eventuell schnelle laterale und vertikale Zuflüsse? Dagegen spricht eigentlich der sehr geringe hydraulische Gradient (2 Promille).

Eigentlich sollte der Pumpversuch nur der ordentlichen Ermittlung der hydraulischen Durchlässigkeit dienen, um im Anschluss TRTs an einer Erdwärmesonde unter verschiedenen (eingestellten) Grundwasserfließszenarien durchzuführen. Und nun gestaltet sich schon der Pumpversuch als Herausforderung.

Momentan überlegen wir, ob wir mit einem Tracertest eventuell bessere Ergebnisse bekommen könnten. Aus der Abstandsgeschwindigkeit kann die hydraulische Durchlässigkeit ja zumindest näherungsweise berechnet werden.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: seltsamer Pumpversuch
BeitragVerfasst: Fr 28. Jul 2017, 10:56 
Offline
soft-rocker
soft-rocker

Registriert:
Do 10. Mai 2007, 14:24
Beiträge: 228
Wohnort: Essen
Hallo Odomos,

ich war wirklich auf dem falschen Pfad:

"Es passiert nix mehr" hatte ich mit "es kommt kein Wasser nach, Pumpversuch wurde abgebrochen" gleichgesetzt.

Deine andere Idee (Hohe Durchlässigkeit im näheren Umfeld) finde ich auch interessant. Vielleicht ein alter Bergbauschacht in der Nähe, der mit Wasser gefüllt ist oder so grobkörnig verfüllt, dass er reichlich Porenvolumen hat. Ich weiß, dass in Bayern Bergbauschächte (sogar auf Steinkohle) stehen. Kannst du ja vielleicht mal klären.

Halte mich auf jeden Fall bitte auf dem Laufenden, sehr interessanter Threat!!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: seltsamer Pumpversuch
BeitragVerfasst: Fr 28. Jul 2017, 19:12 
Offline
bachelor
bachelor

Registriert:
Di 1. Feb 2011, 09:07
Beiträge: 145
Wohnort: Karlsruhe
Hallo Mullagan,
danke für dein Feedback. Ja, ich werde dich auf dem Laufenden halten. Finde es selber auch sehr spannend und da wir an dem Standort in nächster Zeit noch einiges machen wollen, lässt sich die Ursache ja vielleicht doch noch finden :)


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
forum geoversum © 2002 - 2012 by geoversum - last modified apr-11-2012
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
layout modified by geoversum based on FI Subice by phpBBservice.nl
Deutsche Übersetzung durch phpBB.de